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A standard referral can be printed out, sent to a provider using secure messaging and sent to a patient using Secure
Send. If you write a CDA letter, which is the default for specialists, it will be sent to MyHealth Record as a CDA
form.

Write areferral letter
Write areferral letter to a specialist or healthcare service provider.
Considerations:

e Secure Send can be used to make SMS or Email referrals to patients in Zedmed v36.5 and later.

e Secure messaging requires recipients to be set up in the Address Book with a messaging provider (e.g.
HealthLink) .

e Referrals support Document versioning in Zedmed v37 and later.

To write areferral letter:

1. Start an encounter with the patient.
For a detailed explanation, see the Start an Encounter article.

When the encounter starts, the Current Encounter pane will open and display the clinical modules.
2. Select Referrals from the Current Encounter menu.

Current Encounter - Duration: 00:17:33
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This will open the Referral Selection screen.
3. Select the Referral Letter tab.

Selecting the recipient

4. Select the Search icon to open the Address Book Search screen.
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Addressee Templates
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Adelaide Path Partners =
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Default Address Book Selection X
4% Zedmed now supports HealthShare Referrals, a comprehensive, up-to- |
Y date practitioner directory including sub-specialties, special interests Other
and health fund gap scheme participation.
Ref Date: |08/11/2023 =
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but HealthShare Referrals will appear by default.
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[ Ask every time Send as CDA / e-Letter
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5. Add an addressee from the Zedmed (practice Address Book) or HealthShare (Zedmed v36.3.3 or later).
You can set your preferred default.
From the Address Book

Contains practice-defined addressees, which can be set up for secure messaging. To learn more, see
the Address Book guide.

a) Enter the specialist's family name into the Name field and select Find.
You can view all the recipients available by selecting Find and leaving the Name field blank.
b) Double-click on the specialist's name to add them as the Addressee.

From the Healthshare Directory

Printed referrals for specialists and allied health providers. For detailed instructions, see our Clinical
HealthShare guide.

a) Type in the Practitioner name, Practice name or Specialty name.

b) Select one of the results displayed to add it as an Addressee.
6. Use the Copy To field if you want to cc another practitioner.
7. Optional: Use the Letter Subject field to add an internal description to the referral. This text will not be
included in the referral.

Composing the referral letter

8. Check the correct letter template is being used.

The Document field (under Templates) shows the selected template. Use the search option to select a
different template.
9. Select Write Letter.

Some templates may prompt you to respond to dialogues before opening the referral.

The referral will open and key details will be filled in.
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Optional: Send as CDA/eReferral:creates the referral using a CDA form that can be uploaded to My Health
Record.

10. Typeinany required information.

11. If you want to attachresults:

a. Select View > DataToolbar.
b. Expand the section called Extra Clinical Data.
c. Double-click Documents, Images or Incoming Documents.

The selection depends on how the results were received by Zedmed.
d. Select the result you want to attach.

Note: PDFs are not supported.
e. Click OK, and the selected item will be attached to the letter.
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12. If you want to add clinical information:

a. Select View > DataToolbar.

b. Locate the clinical information by expanding the categories.
c. Select a space on the referral letter.

d. Double-click the information you want to add.

If the option you selected has no information, nothing will be added.
13. Additional options.

Auto Text can be selected from the Tools menu and allows you to add pre-written text to the letter.

The PDF icon on the top right will export the letter as a PDF.
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Sending the referral letter

14. Sending the referral letter

You can now print the letter out for the patient or send it to the addressee via secure messaging (HealthLink,
etc.)

For telehealth or patients who may need an electronic copy, you can alsoSecurely Send the referral to the
patient.

> Option 1 - Print the referral

a) Select File >Save from the top menu.
b) Select Close.
c) Check that the printer contains the correct paper.
d) Select Print Referrals and review the print options.
e) Select OK.
The referral will be saved in Summary View > Documents > Referral Letters.
> Option 2 - Send to addressee using Secure Messaging (HealthLink, etc.)
a) Select File > Distribute.
b) Select Yes when prompted to save the document.
c) Check that Send electronically to all electronic recipientsis selected.
d) Select OK.
Use the Outbox Viewer to see your sent secure messaging messages.
> Option 3 - Send to the patient using Secure Send

Zedmed v36.5 or later. Email or ZedSMS the referral to the patient or NOK Payer. Available from the
Distribute screen or for saved letters from Today's Referrals. See the Patient FAQ and Secure Send guide.

From Distribute > Send to Patient:
a) Select Recipient Email or Recipient Mobile, depending on the patient's preference.
b) Optional: Copy To Mobile or Copy To Email fields using the Clinical Address book.
c) Optional: Pin not required (v37 and later). Overrides the security code requirement.
d) Select Send.
A Delivery Successful message will display.
The patient will receive a link to download the referral, which will be useable for 7 days.
To view the patient's steps, see the Secure Send guide.
Using Send a Copy to:
e Additional recipients can be added using a comma.

e Important: If an incorrect email or mobile number is used, the unintended recipient will be able to access
the documents.

e To remove a CC: use right-click > Remove.

e The HealthShare directory can be used but only for email delivery.
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e The CCis different to the referrals Copy To field that is used if you want to notify a practitioner of the
requested test.

File Edit View Insett F

Print/Send
Save
(O Interim Print (does not change the queue)
Page Setup...
[ :Print Preview (O Add to distribution queue if not already queued
& print.. lo} Secure Messaging HSEET-

(®) Distribute Nos

Properties

Send electronically to all electronic recipients
Cancel Distribution

[ Print Document [ Print Envelopes

i Close Document fhinting preferences Envelope printing preferences
er recipient (®) Print an envelope for each paper recipient
(O Print an envelope for primary recipient only
() Print a copy for each paper recipient (O Print an envelope for CC recipients only

O Print a copy for each recipient O Print an envelope for every recipient

[ Print a copy for file
[JResend
Send to Patient
This will send a download link for the selected file to Patient/Payer via Email and/or SMS. The
download will prompt for a one-time password on the respective email/mobile no.

Patient Holloway, Andrea

Payer Holloway, Andrea ~

Notifications to be sent

[ Recipient Email  [baryhartsi @gmail.com |

[ Recipient Mobile hos 211 060 \
Secure Send
[JPin not required

Send a copy to
Copy To Email Copy To Mobile

Q Q

() Print envelopes without tracking

> Option 3 - Secure Send from Today's Referrals

a) Save the referral letter, and it will appear under Today Referrals.

b) Select Secure Send.

The Send screen will open and is completed a detailed in the section above.

Today's referrals
Addressee < Details Prablem Clinicg
Dr Vivian Mortier Ref Letter - DG Undefined Problem
L4 >
ﬁ Secure Send
= Print Referrals = Print Referrals and Close Healthlink Forms [Referral)

Write a CDA (specialist) letter

Write and deliver an eReferral using the CDA (Clinical Document Architecture) format. CDA is selected by default
for specialists and allows the referral to the uploaded to My Health Record (MHR).

Requirements:

e The practice must have its HPI-O loaded in Zedmed and a NASH certificate.
e The practitioner needs an HPI-I number.
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e Forreferrals (CDA letters), Clinical Address Book addressees must have an HPI-I number and an HPI-O for
their practice.

Considerations:

e Quick Documents can also be used to write letters back to referrers.
e Touploadto MHR, the letter must meet the MHR requirements.
e CDA can be deselected by default in Clinical's Tools > My Options > My Health Record > Referrals.

To write a letter or referral using a CDA form:

1. Start an encounter with the patient.

For a detailed explanation of how to do this, see the Start an encounter article.
2. Select Referrals from the Current Encounter menu.

Current Encounter - Duration: 00:17:33
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This will open the Referrals screen.
. Select the Specialist Letter / Referral Letter tab.
. In the Addressee field, add the referrer the letter is for.

A W

Enter the name in the field provided, then select the search icon and double-click the addressee's name from
the list. You can also select the search icon with a blank field, then select Find and Yes to view all addressees.
. Use the Copy tofield if you want to cc another practitioner.
. Use Letter Subject to add an internal description to the referral. This will not be included in the letter itself.
. Check that Send as CDA/e-Letter is selected.
. Select Write Letter.
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I Send as CDA / e-Letter I Write Letter

Today's referrals Current Encounter
Addressee #  Details Problem Undefined Problem
RFE: | D Use Coded RFEs |Management Plan
< >
ﬁ Secure Send
E Print Referrals a Print Referrals and Close HealthLink Forms (Referral) J oK x Cancel

The form will open with the title Specialist Letter (for specialists) and eReferral (for doctors).
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9. Enter the information, including the Response Details (for specialists) or Referral Reason (for doctors)

74| eReferral
Patient Details m
Name |MCINTYRE. Goldie IHI[w] | 6003 B086 6633 3235 | File No |65 Phone 0422 & ot Recorded

Do |25/04/1353 Sex |Female| Address |46 Hiram Cir, BOCOBRA, 2865 Email

B

Medicare Card | 29532965711 Dia

—— ) J J I "”‘"DEJW
<l Specialist Letter |L|£-1

Patient D etals Specialists
Name |Hollowsay, Mr Knut I [ [B003 6083 2303 0375 | FileNo |4 Phone 0451 G717 PO Flecard=d

DOB | 19/05/1952 Sex | Male Address |5 Jacob Pl BUGLE RANGES, 5251 Email |rickd@zedmed.com.au

Medicare Card | 5950286142 D,

Jumpto - | Source |[ Allergies || Medicine || History || Diagnostic|

Document Author

Dactor Name | Eazon, Augustus [AE] v | HPIH Healthcare Role | General Medical Practitioner v

Clinic Mame |A\bany Foad Clinic v | HPI-O 8003 6262 3336 7348 | Clinic Address | 343 Albary Road SOUTH MELEOURNE 3205

[1s Usual GP Clinic Phone: 03 5550 3256 Cliric Fan

Usual GP i

0 Address Bookl ‘;-‘J Treating Doctors

Doctor Name HPI Healthcare Role | General Medical Practitioner v
Clinie: Mame HFI-O Address
Phone Fax
Refener
fﬂl Address Book|  Doctor Name | Mack Tester] Address | 107 ADRIATIC CCT - CLYDE 3378
HPI-| |5003614300040751 Organisation  General Practice Morth Phone  |0422555555 Fax
CC to Doctor Name Fhone Address

Ei
o
fx

»

Response Details

Date of Letter | 8/05/2023 [~

Mandatory Field

Response

»

Allergies and Adverse Reactions

Agent Rieaction Description
Pericillin ¥/ Potassium T ablets, ISP [Rising Health] Adverse reaction
Cowes Milk Adverse reaction
Carmasepting Adverse reaction. Bums skin
aspitin [Mild)

Luwvow [Mild)

Medicine

.

[save Dratt | [ Next (preview) | [ 36 Cancel |

Save Draft will save the letter in Summary Views > Referrals with a D (draft) icon.

Right-click > Edit the letter to resume.
10. Select Next (preview).

The Specialist letter/eReferral will open. The example below shows an eReferral.
11. Review the letter's content.
12. Select Confirm Content and Send.

e Confirm Content Without Sending saves the eReferral to Summary Views > Referrals with an A (Approved

draft) icon.

e Right-click > Send to My Health Record will reopen the eReferral at the Confirm Content and Send step.
13. Select OK on the Referrals screen to close and exit.
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eReferral M

=] Mousewheel zoom control

e-Referral ~
16 Feb 2023
Goldie MCINTYRE ~ DoB 25 Apr 1959 (63y*)  SEX Female  IHI 8003 6086 6689 3235

START OF DOCUMENT

Albany Road Clinic

Author Dr Phillip Davis {General Medical Practitioner)
Phone 03 5550 3256

Referral Detail

Reason for Referral
Test reply to referred for MHR
Date and Duration

Date Duration

16 Feb 2023 15:32:09+1100 16 Feb 2023 -> 16 Aug 2023
Adverse Reactions

No Adverse Reactions are supplied

Medications

Medications

Medication Directions
Temazepam 10mg Oral Tablet 10mg [25] TAKE 1 NOCTE

Medical History

This section contains no entries.

ADMINISTRATIVE DETAILS

Patient Author
Name Goldie MCINTYRE Name Dr Phillip Davis (General Medical Practitioner)
Sex Female Organisation Albany Road Clinic
Indigenous Status Not stated/inadequately described Work Place 343 Albany Road, SOUTH MELBOURNE, VIC,
Date of Birth 25 Apr 1959 (63y) 3205, Australia
* Age is calculated from date of birth Phone 03 5550 3256 (Workplace)
THI 8003 6086 6689 3235
Entitlements 29532965711 (Medicare Benefits) Clinical Document Details
Home Address 46 Hiram Cir, BOCOBRA, NSW, 2865, Australia Document Type e-Referral v
Nhana A7 SEEEES (Mahiln Cankack) Creation Date/Time 16 Feh 2023 15:33+1100

[] Upload a copy to the My Health Record.

Actions

Confirm Content

‘ m H Without Sending

| I Confirm Content and Send I

If the requirements listed at the start of this guide are met, the letter will be:
o Uploaded to the patient's My Health Record.

You can check the upload in the My Health Record Document UL.
o Senttothe addressee via a secure messaging service.

You can check the Addressee received the eReferral in the Outbox viewer.
14. Print the letter out if required.

While the encounter is open, the letter can be printed by right-clicking it and selectingReprint Referral.

For the most up-to-date documentation version, visit https://help.zedmed.com.au/help


https://help.zedmed.com.au/help/my-health-record#viewing-a-patient-s-my-health-record
https://help.zedmed.com.au/help/summary-views-referrals#outbox-viewer

I Addressee Templates
[JFree Text Addresses E CopyTo Document |{None) Hﬁl
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[[I5end as CDA / e-Letter
Todays referrals Current Encounter
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 Mack Testerl ‘eReferral B Undefined f SFE: | [Juse Coded RFEs
Delete
Reprint Referral
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